Responder al tema  [ 8 mensajes ] 
extraño problema con spider 3 de 150, ayuda 
Autor Mensaje
Member

Registrado: 02 Feb 2007 11:15
Mensajes: 83
Ubicación: .
Nota extraño problema con spider 3 de 150, ayuda
bueno mi problema es el siguiente , hay una distorcion que seleccione como principal para usar , mas otros 3 que uso como apoyo , el problema es que la distorcion principal aveces cambia sola , cuando estoy tocando cambia el sonido y lo raro es que a las demas no le pasa esto , alguien tiene un problema semilar? saven como arreglarlo?


10 Ago 2007 12:21
Perfil Email
Member

Registrado: 30 Mar 2006 05:47
Mensajes: 254
Ubicación: .
Nota RE: extraño problema con spider 3 de 150, ayuda
¿ Te refieres a que se cambia el programa a otro, o a que suena diferente el mismo ?


11 Ago 2007 08:31
Perfil Email
Member

Registrado: 02 Feb 2007 11:15
Mensajes: 83
Ubicación: .
Nota RE: extraño problema con spider 3 de 150, ayuda
resulta que cuando estoy tocando sin cambiar u sonido , lo que pasa es que se cambia el sonido sin yo cambiar distorsion , o sea varia la misma distorcion , no es que yo cambie , cuando toco cambia la misma que estoy usando .


14 Ago 2007 05:14
Perfil Email
Member

Registrado: 30 Mar 2006 05:47
Mensajes: 254
Ubicación: .
Nota RE: extraño problema con spider 3 de 150, ayuda
Es bastante extraño, nunca había sabido de algo así. Tal vez valdría la pena probar con otra guitarra, para estar seguro de que el problema está en el ampli. Tal vez lo que percibes como un cambio en la distorsión se debe a algun mal contacto de la guitarra o el cable, ya que si se debilita la señal, puede sonar diferente.


15 Ago 2007 14:29
Perfil Email
Member

Registrado: 02 Feb 2007 11:15
Mensajes: 83
Ubicación: .
Nota RE: extraño problema con spider 3 de 150, ayuda
voy a provar con esa forma que me dises , aunque no creo que sea eso , porlomenos ya descubri que cuando pasa esto , cambiando a otro efecto rapido y volviendo al que tiene el problema , paresiera que se resetiara y vuelva a quedar como yo lo deje , bueno gracias.


16 Ago 2007 11:48
Perfil Email
Member

Registrado: 30 Mar 2006 05:47
Mensajes: 254
Ubicación: .
Nota RE: extraño problema con spider 3 de 150, ayuda
Ese síntoma parece indicar que se está cambiando algún parámetro del programa, como si le movieras las perillas al ampli mientras tocas, tal vez alguna vibración lo causa.


18 Ago 2007 07:30
Perfil Email
Member

Registrado: 23 Jun 2005 07:45
Mensajes: 30
Ubicación: .
Nota RE: extraño problema con spider 3 de 150, ayuda
Oye viejo que tal te parece el Spider III, lo recomiendas???
tienes el combo, o el cabezal con caja por separados?


19 Ago 2007 15:41
Perfil Email
Member

Registrado: 02 Feb 2007 11:15
Mensajes: 83
Ubicación: .
Nota RE: extraño problema con spider 3 de 150, ayuda
hola que tal , bueno lo tengo hace unos 6 meses , no se que estilo tocas tu , yo toco estilo tool y el ampli me gusta mucho , en cuanto a sonido y potencio y conciderando el precio , esta mas que bien ,e stoy muy contento con la compra , salvo un pequeño problrema que ya solucione , pero tiene varios sonidos muy buenos que bienen pre seteados y unas distorsiones re buenas , para mi te lo aconsejo 100%. saludos


20 Ago 2007 12:53
Perfil Email
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 8 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
©2010 AUDIOMUSICA S.A.
Todos los Derechos Reservados
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.